<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="hi_IN" >
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Punjabi Tribune Online  &raquo; News ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ - Punjabi Tribune Online</title>
<meta name="Description" content="ਪੰਜਾਬੀ ਟ੍ਰਿਬਿਊਨ ਪੰਜਾਬ ਦਾ ਮਿਆਰੀ ਅਖ਼ਬਾਰ ਅਤੇ ਟ੍ਰਿਬਿਊਨ ਟਰੱਸਟ ਦਾ ਇੱਕ ਅਹਿਮ ਪ੍ਰਕਾਸ਼ਨ ਹੈ। । Punjabi Tribune is the most respected source of news in Punjabi language." />
<meta name="Keywords" content="Punjabi Tribune, punjabi news, punjab news, sikh news, punjabi newspaper, punjabi tribune chandigarh, ਪੰਜਾਬੀ ਟ੍ਰਿਬਿਊਨ, ਪੰਜਾਬੀ ਖ਼ਬਰਾਂ, ਪੰਜਾਬ ਦੀਆਂ ਖ਼ਬਰਾਂ"/>
<meta name="generator" content="WordPress 5.2.1" /> <!-- leave this for stats -->
<link rel="stylesheet" href="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/style.css?ver=1559813245" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="Punjabi Tribune Online RSS Feed" href="https://www.punjabitribuneonline.com/feed/" />
<link rel="shortcut icon" href="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/fav.ico" />
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
var image_path = "https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/";
</script>
<script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery-1.6.js?ver=1559813245"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7533327-5', 'auto');
  ga('send', 'pageview');
</script>
<!--<script language="JavaScript">
var zflag_nid="1516"; var zflag_cid="8"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>-->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script type='text/javascript'>
  var url_slug = location.pathname;
  var lastChar_url = url_slug[url_slug.length -1];
  var url_slug_imp = window.url_slug.split('/');
  if (lastChar_url == '/') {
    var slug_to_place = url_slug_imp[url_slug_imp.length - 2];
  } else {
    var slug_to_place = url_slug_imp[url_slug_imp.length - 1];
  }
  if ((navigator.userAgent.match(/(iphone)|(ipod)|(android)|(blackberry)|(windows phone)|(symbian)/i))){
    if(location.pathname=='/'){
      var request_uri = 'https://m.punjabitribuneonline.com/';
      top.location.href= request_uri;
    } 
    else if(location.pathname.includes('category/')){
      var request_uri = location.pathname;
    } 
    else {
      var request_uri = 'https://m.punjabitribuneonline.com/article/'+slug_to_place+'/1677961';
      top.location.href= request_uri;
    }
  }
</script>

<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ - Punjabi Tribune Online" />
<meta property="og:description" content="ਸੰਜੀਵ ਹਾਂਡਾ ਫ਼ਿਰੋਜ਼ਪੁਰ, 14 ਫਰਵਰੀ ਸ਼ਹਿਰ ਅੰਦਰ ਦੁਕਾਨ ਦੇ ਸੌਦੇ ਵਿਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ &hellip;" />
<meta property="og:url" content="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/" />
<meta property="og:site_name" content="Punjabi Tribune Online" />
<meta property="article:section" content="ਮਾਲਵਾ" />
<meta property="article:published_time" content="2020-02-15T02:58:37+00:00" />
<meta property="og:image" content="https://www.punjabitribuneonline.com/wp-content/uploads/2018/10/pt1.jpg" />
<meta property="og:image:secure_url" content="https://www.punjabitribuneonline.com/wp-content/uploads/2018/10/pt1.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="340" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.punjabitribuneonline.com/#organization","name":"","url":"https://www.punjabitribuneonline.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.punjabitribuneonline.com/#website","url":"https://www.punjabitribuneonline.com/","name":"Punjabi Tribune Online","publisher":{"@id":"https://www.punjabitribuneonline.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.punjabitribuneonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#webpage","url":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/","inLanguage":"en-US","name":"\u0a26\u0a41\u0a15\u0a3e\u0a28 \u0a26\u0a47 \u0a38\u0a4c\u0a26\u0a47 \u2019\u0a1a 12 \u0a32\u0a71\u0a16 \u0a26\u0a40 \u0a20\u0a71\u0a17\u0a40 - Punjabi Tribune Online","isPartOf":{"@id":"https://www.punjabitribuneonline.com/#website"},"datePublished":"2020-02-15T02:58:37+00:00","dateModified":"2020-02-15T02:58:37+00:00","breadcrumb":{"@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.punjabitribuneonline.com/","url":"https://www.punjabitribuneonline.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%b2%e0%a8%b5%e0%a8%be/","url":"https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%b2%e0%a8%b5%e0%a8%be/","name":"\u0a2e\u0a3e\u0a32\u0a35\u0a3e"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/","url":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/","name":"\u0a26\u0a41\u0a15\u0a3e\u0a28 \u0a26\u0a47 \u0a38\u0a4c\u0a26\u0a47 \u2019\u0a1a 12 \u0a32\u0a71\u0a16 \u0a26\u0a40 \u0a20\u0a71\u0a17\u0a40"}}]},{"@type":"Article","@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#article","isPartOf":{"@id":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#webpage"},"author":{"@id":"https://www.punjabitribuneonline.com/author/satnam/#author"},"headline":"\u0a26\u0a41\u0a15\u0a3e\u0a28 \u0a26\u0a47 \u0a38\u0a4c\u0a26\u0a47 \u2019\u0a1a 12 \u0a32\u0a71\u0a16 \u0a26\u0a40 \u0a20\u0a71\u0a17\u0a40","datePublished":"2020-02-15T02:58:37+00:00","dateModified":"2020-02-15T02:58:37+00:00","commentCount":0,"mainEntityOfPage":"https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/#webpage","publisher":{"@id":"https://www.punjabitribuneonline.com/#organization"},"articleSection":"\u0a2e\u0a3e\u0a32\u0a35\u0a3e"},{"@type":["Person"],"@id":"https://www.punjabitribuneonline.com/author/satnam/#author","name":"satnam","image":{"@type":"ImageObject","@id":"https://www.punjabitribuneonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/57459df1ad07b7e1e738ec025f302b4e?s=96&r=g","caption":"satnam"},"description":"alert('123')","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.punjabitribuneonline.com' />
<link rel="alternate" type="application/rss+xml" title="Punjabi Tribune Online &raquo; Feed" href="https://www.punjabitribuneonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi Tribune Online &raquo; Comments Feed" href="https://www.punjabitribuneonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.punjabitribuneonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smooth_slider_css-css'  href='https://www.punjabitribuneonline.com/wp-content/plugins/smooth-slider/css/smooth-slider.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.punjabitribuneonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.punjabitribuneonline.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.punjabitribuneonline.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.punjabitribuneonline.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.punjabitribuneonline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-content/plugins/smooth-slider/js/stepcarousel.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.punjabitribuneonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.punjabitribuneonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.punjabitribuneonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.punjabitribuneonline.com/?p=1677961' />
<link rel="alternate" type="application/json+oembed" href="https://www.punjabitribuneonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.punjabitribuneonline.com%2F2020%2F02%2F%25e0%25a8%25a6%25e0%25a9%2581%25e0%25a8%2595%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%259a-12-%25e0%25a8%25b2%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%25a0%25e0%25a9%25b1%25e0%25a8%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.punjabitribuneonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.punjabitribuneonline.com%2F2020%2F02%2F%25e0%25a8%25a6%25e0%25a9%2581%25e0%25a8%2595%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%259a-12-%25e0%25a8%25b2%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%25a0%25e0%25a9%25b1%25e0%25a8%2597%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		
        <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/plugins/google-transliteration/main.js"></script>
        <script type="text/javascript">
            // Load the Google Transliteration API
            google.load("elements", "1", { packages: "transliteration" });	  
            google.setOnLoadCallback(onLoad);
            var transliterationControl;
            function onLoad() {
                var options = {
                    sourceLanguage: google.elements.transliteration.LanguageCode.ENGLISH,
                                destinationLanguage: ['pa'],
                            transliterationEnabled: true,
                    shortcutKey: 'ctrl+g'
                };
                transliterationControl = new google.elements.transliteration.TransliterationControl(options);	
                            var ids = ['comment'];
                        transliterationControl.makeTransliteratable(ids);
                            transliterationControl.enableTransliteration();
                        					
                transliterationControl.showControl('google_button');
            }		
        </script>
        <style type="text/css" media="screen">#smooth_sldr{width:256px;height:420px;background-color:#ffffff;border:1px solid #999999;}#smooth_sldr_items{padding:10px 18px 0px 26px;}#smooth_sliderc{width:212px;height:365px;}.smooth_slideri{width:202px;height:365px;}.sldr_title{font-family:Georgia, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;}#smooth_sldr_body h2{line-height:17px;font-family:Trebuchet MS, Arial, Helvetica, sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:10px 0 5px 0;}#smooth_sldr_body h2 a{color:#000000;}#smooth_sldr_body span{font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;}.smooth_slider_thumbnail{float:none;margin:10px 0px 0 0px;width:px;height:130px;border:1px solid #000000;}#smooth_sldr_body p.more a{color:#000000;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;}#smooth_sliderc_nav li{border:1px solid #333333;font-size:12px;font-family:Verdana, Arial, Helvetica, sans-serif;}#smooth_sliderc_nav li a{color:#000000;}.sldrlink{padding-right:40px;}.sldrlink a{color:#333333;}</style>
<!-- <meta name="NextGEN" version="3.0.7" /> -->
        <script type="text/javascript"> var AJAX_SEPARATOR = "~#$"</script>
        <script type="text/javascript"> var IMAGES_PATH = "https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/design/beta/images/"</script>        <!-- <script type="text/javascript" src="jquery.js"></script> -->
       <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/design/beta/js/script.js?ver=1559813245"></script> <script type="text/javascript">var ajaxurl = "https://www.punjabitribuneonline.com/wp-load.php";</script><!--        <script type="text/javascript" src="jcarousel-jquery.js"></script>
        <script type="text/javascript" src="jcarousel.js"></script> --> 
<link rel="amphtml" href="https://m.punjabitribuneonline.com/article/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e2%80%99%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/1677961/amp" />
        		<style type="text/css" id="wp-custom-css">
			.vertical_menu .fixed_scroll_menu{
background:#1c1c1c !important
}
.fixed_scroll_menu {
    background-color: #1c1c1c !important;
}		</style>
		<style>
@media (max-width: 768px) {
  .width_100 h2{
     font-size: 2.4em;
    line-height: 1.8em;
    color: #000;
  }
}
</style>
</head>
<body>
<div class="dnk_tribune_main">
    <div class="dnk_header">
    <div class="dnk_header_top">
    <ul>
        <li><a target="_blank" href="https://www.dainiktribuneonline.com/"> दैनिक ट्रिब्यून</a></li>
        <li><a  class="selected" href="https://www.punjabitribuneonline.com"> ਪੰਜਾਬੀ ਟ੍ਰਿਬਿਊਨ </a></li>
        <li><a target="_blank" href="https://www.tribuneindia.com/"> The Tribune </a></li>
        <li><a target="_blank" href="https://feedburner.google.com/fb/a/mailverify?uri=punjabitribuneonline/feeds">Subscribe</a></li>
    </ul>
    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-422423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422423"><a href="https://www.punjabitribuneonline.com/about/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul></div>        
        <ul style="float: right;">
            <li><a  href="https://www.facebook.com/punjabitribunechd" target="_blank">Follow Punjabi Tribune on <img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/facebook.png" alt="Facebook" style="vertical-align:bottom;"/></a></li>
            <li><a  href="https://www.punjabitribuneonline.com/%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%b8%e0%a9%80%e0%a8%ab%e0%a8%be%e0%a8%88%e0%a8%a1/"> ਕਲਾਸੀਫਾਈਡ</a></li>
            <li><a  href="https://www.punjabitribuneonline.com/wp-content/uploads/2012/04/Punjabi-font.zip">Download Punjabi Font</a></li>
        </ul>
    </div>
        <div class="dnk_header_mid">
        <p class="pdleft10">
            <span class="founder"><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/founder.jpg" alt="" /></span>
            <span class="logo"><a href="https://www.punjabitribuneonline.com"><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/logo-punjabi.png" alt="" /></a>
                <dfn>
                    <em style="width: 91%; align: center;"> Current Date: February 15, 2020 </em>
                </dfn>
            </span>
      <span class="founder" style="padding-top:30px;"><a href="https://epaper.punjabitribuneonline.com/" target="_blank"><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/pt-ad-new.gif" alt="" /></a></span>
        </p>
        </div>
        <div class="dnk_nav">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-422369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422369"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%b8%e0%a9%9e%e0%a8%be/">ਮੁੱਖ ਸਫ਼ਾ</a></li>
<li id="menu-item-422371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422371"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
<li id="menu-item-422372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422372"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
<li id="menu-item-422368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422368"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%9d%e0%a8%be-%e0%a8%a6%e0%a9%8b%e0%a8%86%e0%a8%ac%e0%a8%be/">ਮਾਝਾ-ਦੋਆਬਾ</a></li>
<li id="menu-item-422373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422373"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%b2%e0%a8%b5%e0%a8%be/">ਮਾਲਵਾ</a></li>
<li id="menu-item-635585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635585"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b2%e0%a9%81%e0%a8%a7%e0%a8%bf%e0%a8%86%e0%a8%a3%e0%a8%be/">ਲੁਧਿਆਣਾ</a></li>
<li id="menu-item-864916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-864916"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%aa%e0%a8%9f%e0%a8%bf%e0%a8%86%e0%a8%b2%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0/">ਪਟਿਆਲਾ-ਸੰਗਰੂਰ</a></li>
<li id="menu-item-422370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422370"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%80%e0%a8%b9%e0%a8%b0%e0%a8%bf%e0%a8%86%e0%a8%a3%e0%a8%be/">ਦਿੱਲੀ/ਹਰਿਆਣਾ</a></li>
<li id="menu-item-422374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422374"><a href="https://www.punjabitribuneonline.com/category/%e0%a9%99%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%ae%e0%a8%be/">ਖ਼ਬਰਨਾਮਾ</a></li>
<li id="menu-item-422376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422376"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%b5%e0%a8%bf%e0%a8%a6%e0%a9%87%e0%a8%b6/">ਦੇਸ਼-ਵਿਦੇਸ਼</a></li>
<li id="menu-item-422433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422433"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%be%e0%a8%a6%e0%a8%95%e0%a9%80/">ਸੰਪਾਦਕੀ</a></li>
<li id="menu-item-422378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422378"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%96%e0%a9%87%e0%a8%a1%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਖੇਡਾਂ ਦੀ ਦੁਨੀਆ</a></li>
</ul></div>        </div>
        <div class="dnk_nav">
            <div class="menu-second-main-menu-container"><ul id="menu-second-main-menu" class="menu"><li id="menu-item-1541977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541977"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%8b%e0%a8%ac%e0%a8%be%e0%a8%b0/">ਕਾਰੋਬਾਰ</a></li>
<li id="menu-item-639652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-639652"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/">ਹਫਤਾਵਾਰੀ</a>
<ul class="sub-menu">
	<li id="menu-item-639653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639653"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%85%e0%a8%a6%e0%a8%ac%e0%a9%80-%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%a4/">ਅਦਬੀ ਸੰਗਤ</a></li>
	<li id="menu-item-639654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639654"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%aa%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a9%9b/">ਪਰਵਾਜ਼</a></li>
	<li id="menu-item-639655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639655"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%9c%e0%a8%b5%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/">ਜਵਾਂ ਤਰੰਗ</a></li>
	<li id="menu-item-639656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639656"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b5%e0%a8%bf%e0%a8%b0%e0%a8%be%e0%a8%b8%e0%a8%a4/">ਵਿਰਾਸਤ</a></li>
	<li id="menu-item-639657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639657"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a8%96%e0%a8%bf%e0%a8%86/">ਸਿਹਤ ਤੇ ਸਿਖਿਆ</a></li>
	<li id="menu-item-639658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639658"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b2%e0%a9%8b%e0%a8%95-%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਲੋਕ ਸੰਵਾਦ</a></li>
	<li id="menu-item-639659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639659"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%96%e0%a9%87%e0%a8%a4%e0%a9%80-%e0%a8%96%e0%a9%87%e0%a8%a1%e0%a8%be%e0%a8%82/">ਖੇਤੀ/ ਖੇਡਾਂ</a></li>
</ul>
</li>
<li id="menu-item-422385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-422385"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b8%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/">ਸਤਰੰਗ</a>
<ul class="sub-menu">
	<li id="menu-item-422387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422387"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b8%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%ae/">ਸਰਗਮ</a></li>
	<li id="menu-item-422386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422386"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b8%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/%e0%a8%b0%e0%a8%bf%e0%a8%b6%e0%a8%ae%e0%a8%be%e0%a8%82/">ਰਿਸ਼ਮਾਂ</a></li>
	<li id="menu-item-422388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422388"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b8%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/%e0%a8%ac%e0%a8%be%e0%a8%b2-%e0%a8%ab%e0%a9%81%e0%a8%b2%e0%a8%b5%e0%a8%be%e0%a9%9c%e0%a9%80/">ਬਾਲ ਫੁਲਵਾੜੀ</a></li>
</ul>
</li>
<li id="menu-item-422393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422393"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a8%b8%e0%a8%a4%e0%a8%95/">ਦਸਤਕ</a></li>
<li id="menu-item-639651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639651"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b5%e0%a8%bf%e0%a8%b6%e0%a9%87%e0%a8%b6-%e0%a8%aa%e0%a9%b0%e0%a8%a8%e0%a8%be/">ਵਿਸ਼ੇਸ਼ ਪੰਨਾ</a></li>
</ul></div>        </div>
        <p class="arow">
             <marquee scrollamount="3" onmouseover="this.stop()" onmouseout="this.start()">    <a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a9%b0%e0%a8%a6%e0%a8%97%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%ae%e0%a8%be%e0%a8%a3%e0%a9%8b-%e0%a8%ac%e0%a8%a4%e0%a9%80%e0%a8%a4-%e0%a8%a8%e0%a8%be-%e0%a8%95/"  TARGET="_self" style="color:#444444;"><b>ਜ਼ਿੰਦਗੀ ਨੂੰ ਮਾਣੋ, ਬਤੀਤ ਨਾ ਕਰੋ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%9a%e0%a8%bf%e0%a9%b1%e0%a8%a4%e0%a8%b0%e0%a8%95%e0%a8%b2%e0%a8%be-%e0%a8%a6%e0%a9%80-%e0%a8%b8%e0%a9%81%e0%a8%a4%e0%a9%b0%e0%a8%a4%e0%a8%b0-%e0%a8%b6%e0%a9%88%e0%a8%b2%e0%a9%80-%e0%a8%a8/"  TARGET="_self" style="color:#444444;"><b>ਚਿੱਤਰਕਲਾ ਦੀ ਸੁਤੰਤਰ ਸ਼ੈਲੀ ਨੂੰ ਸਮਰਪਿਤ ਗੁਸਤਵੇ ਕੁਰਬੇ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%aa%e0%a9%b1%e0%a8%95%e0%a8%be-%e0%a8%98%e0%a8%b0-%e0%a8%9f%e0%a9%8b%e0%a8%b2%e0%a9%80%e0%a8%82-%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%b2%e0%a8%be/"  TARGET="_self" style="color:#444444;"><b>ਪੱਕਾ ਘਰ ਟੋਲੀਂ ਬਾਬਲਾ...</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%9b%e0%a9%8b%e0%a8%9f%e0%a8%be-%e0%a8%aa%e0%a8%b0%e0%a8%a6%e0%a8%be-198/"  TARGET="_self" style="color:#444444;"><b>ਛੋਟਾ ਪਰਦਾ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a8%e0%a8%b6%e0%a8%bf%e0%a8%86%e0%a8%82-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%9f%e0%a9%81%e0%a9%b1%e0%a8%9f-%e0%a8%b0%e0%a8%b9%e0%a9%87-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be/"  TARGET="_self" style="color:#444444;"><b>ਨਸ਼ਿਆਂ ਕਾਰਨ ਟੁੱਟ ਰਹੇ ਪਰਿਵਾਰਾਂ ਦੀ ਪੀੜ ‘ਜੰਗਲ ਦੀ ਅੱਗ’</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%b9%e0%a8%bf%e0%a9%b1%e0%a8%95-%e0%a8%a6%e0%a9%87-%e0%a8%9c%e0%a8%bc%e0%a9%8b%e0%a8%b0-%e0%a8%a4%e0%a9%87-%e0%a8%97%e0%a8%be%e0%a8%89%e0%a8%a3-%e0%a8%b5%e0%a8%be%e0%a8%b2%e0%a8%be/"  TARGET="_self" style="color:#444444;"><b>ਹਿੱਕ ਦੇ ਜ਼ੋਰ ’ਤੇ ਗਾਉਣ ਵਾਲਾ ਦਿਲਸ਼ਾਦ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%b9%e0%a8%be%e0%a8%a5%e0%a9%80-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a1-%e0%a8%95%e0%a8%bf%e0%a8%89%e0%a8%82-%e0%a8%b9%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a9%80-%e0%a8%b9%e0%a9%88/"  TARGET="_self" style="color:#444444;"><b>ਹਾਥੀ ਦੇ ਸੁੰਡ ਕਿਉਂ ਹੁੰਦੀ ਹੈ?</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%ac%e0%a8%be%e0%a8%b2-%e0%a8%95%e0%a8%bf%e0%a8%86%e0%a8%b0%e0%a9%80-230/"  TARGET="_self" style="color:#444444;"><b>ਬਾਲ ਕਿਆਰੀ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%95%e0%a8%b0-%e0%a8%b5%e0%a8%be%e0%a8%b2%e0%a8%be-%e0%a8%ae%e0%a9%8b%e0%a9%9c/"  TARGET="_self" style="color:#444444;"><b>ਕਿੱਕਰ ਵਾਲਾ ਮੋੜ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.punjabitribuneonline.com/2020/02/%e0%a8%ae%e0%a8%be%e0%a8%b0%e0%a9%82%e0%a9%9e-%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%82%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%be-%e0%a8%ae%e0%a9%81%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%ac%e0%a9%87/"  TARGET="_self" style="color:#444444;"><b>ਮਾਰੂਫ਼ ਗੁਲੂਕਾਰਾ ਮੁਬਾਰਕ ਬੇਗ਼ਮ</b></a> !&nbsp;&nbsp;&nbsp;&nbsp;
</marquee>
        </p>
        <a target="_blank" href="http://www.motiagroup.com/royalbusinesspark/guildfordsquare.html"><img src="https://www.punjabitribuneonline.com/wp-content/uploads/2019/12/Ad2.gif" width="1005px"></a>
           </div>
    <!--header -End-->
<!--container-->
<div class="dnk_container">
    <div class="dnk_left_col borgre">
        <div class="text_cont pa">
                             <div id="post-1677961">
        <div class="fleft width_100">
            <h2>ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ</h2>
            <div class="fleft padbot10"><!--<span class="author" > --><!--</span>--> <span class="clock"> Posted On February - 15 - 2020</span></div>         </div>
        <div class="addthis_toolbox addthis_default_style fleft" style="padding: 10px 0px 20px 0px;">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57adcde571399120"></script>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_sharing_toolbox"></div>
        </div>
                    
            <div class="font_styl">
                <p style="text-align: justify;"><strong>ਸੰਜੀਵ ਹਾਂਡਾ</strong><br />
<strong>ਫ਼ਿਰੋਜ਼ਪੁਰ, 14 ਫਰਵਰੀ</strong><br />
ਸ਼ਹਿਰ ਅੰਦਰ ਦੁਕਾਨ ਦੇ ਸੌਦੇ ਵਿਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ ਮਾਰਨ ਦਾ ਮਾਮਲਾ ਥਾਣਾ ਸਿਟੀ ਵਿਚ ਦਰਜ ਕੀਤਾ ਗਿਆ ਹੈ। ਗਲੀ ਰਾਜਾ ਰਾਮ ਕਾਲੀਆ ਵਾਸੀ ਵਿਵੇਕ ਜੋਸ਼ੀ ਨੇ ਪੁਲੀਸ ਨੂੰ ਦਿੱਤੀ ਸ਼ਿਕਾਇਤ ਵਿਚ ਦੱਸਿਆ ਕਿ ਉਸ ਨੇ ਜਿਤੇਸ਼ ਕੁਮਾਰ ਮਨੋਚਾ ਵਾਸੀ ਬਜ਼ਾਰ ਦੁਰਗਾ ਦਾਸ ਨਾਲ ਦੁਕਾਨ ਦਾ ਸੌਦਾ 48 ਲੱਖ ਰੁਪਏ ਵਿਚ ਕੀਤਾ ਸੀ, ਜਿਸ ਦੇ ਇਵਜ਼ ਵਿਚ ਉਸ ਨੇ ਜਿਤੇਸ਼ ਨੂੰ 12 ਲੱਖ ਰੁਪਏ ਦਾ ਬਿਆਨਾ ਦਿੱਤਾ। 15 ਜਨਵਰੀ ਨੂੰ ਜਦੋਂ ਰਜਿਸਟਰੀ ਕਰਵਾਉਣ ਦਾ ਸਮਾਂ ਆਇਆ ਤਾਂ ਉਸ ਨੂੰ ਪਤਾ ਲੱਗਾ ਕਿ ਇਹ ਦੁਕਾਨ ਕਿਸੇ ਹੋਰ ਦੇ ਨਾਮ ਹੈ। ਜਿਤੇਸ਼ ਨੇ ਉਸਨੂੰ ਨਾ ਤਾਂ ਰਜਿਸਟਰੀ ਕਰਵਾ ਕੇ ਦਿੱਤੀ ਤੇ ਨਾ ਹੀ ਉਸਦੀ ਬਿਆਨੇ ਦੀ ਰਕਮ ਹੀ ਵਾਪਸ ਮੋੜੀ।</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/" data-a2a-title="ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.punjabitribuneonline.com%2F2020%2F02%2F%25e0%25a8%25a6%25e0%25a9%2581%25e0%25a8%2595%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%259a-12-%25e0%25a8%25b2%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%25a0%25e0%25a9%25b1%25e0%25a8%2597%2F&amp;linkname=%E0%A8%A6%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%A8%20%E0%A8%A6%E0%A9%87%20%E0%A8%B8%E0%A9%8C%E0%A8%A6%E0%A9%87%20%E2%80%99%E0%A8%9A%2012%20%E0%A8%B2%E0%A9%B1%E0%A8%96%20%E0%A8%A6%E0%A9%80%20%E0%A8%A0%E0%A9%B1%E0%A8%97%E0%A9%80" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.punjabitribuneonline.com%2F2020%2F02%2F%25e0%25a8%25a6%25e0%25a9%2581%25e0%25a8%2595%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%259a-12-%25e0%25a8%25b2%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%25a0%25e0%25a9%25b1%25e0%25a8%2597%2F&amp;linkname=%E0%A8%A6%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%A8%20%E0%A8%A6%E0%A9%87%20%E0%A8%B8%E0%A9%8C%E0%A8%A6%E0%A9%87%20%E2%80%99%E0%A8%9A%2012%20%E0%A8%B2%E0%A9%B1%E0%A8%96%20%E0%A8%A6%E0%A9%80%20%E0%A8%A0%E0%A9%B1%E0%A8%97%E0%A9%80" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.punjabitribuneonline.com%2F2020%2F02%2F%25e0%25a8%25a6%25e0%25a9%2581%25e0%25a8%2595%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%259a-12-%25e0%25a8%25b2%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%25a0%25e0%25a9%25b1%25e0%25a8%2597%2F&amp;linkname=%E0%A8%A6%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%A8%20%E0%A8%A6%E0%A9%87%20%E0%A8%B8%E0%A9%8C%E0%A8%A6%E0%A9%87%20%E2%80%99%E0%A8%9A%2012%20%E0%A8%B2%E0%A9%B1%E0%A8%96%20%E0%A8%A6%E0%A9%80%20%E0%A8%A0%E0%A9%B1%E0%A8%97%E0%A9%80" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                <br>                <div class="clear"></div>

            </div>
        
         <div class="fleft width_100">
            <div class="fleft"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%b2%e0%a8%b5%e0%a8%be/" rel="category tag">ਮਾਲਵਾ</a> </div>
            <div class="fleft ml5"><span>Comments Off<span class="screen-reader-text"> on ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ</span></span></div>
        </div>
    </div>

    <div class="singlemeta">
        <div style="float:left; margin-right:75px;"><div id="post-ratings-1677961" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="db05219cec"><img id="rating_1677961_1" src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(1677961, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1677961_2" src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(1677961, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1677961_3" src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(1677961, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1677961_4" src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(1677961, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_1677961_5" src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(1677961, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_1677961_text"></span><meta itemprop="headline" content="ਦੁਕਾਨ ਦੇ ਸੌਦੇ ’ਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ" /><meta itemprop="description" content="ਸੰਜੀਵ ਹਾਂਡਾ
ਫ਼ਿਰੋਜ਼ਪੁਰ, 14 ਫਰਵਰੀ
ਸ਼ਹਿਰ ਅੰਦਰ ਦੁਕਾਨ ਦੇ ਸੌਦੇ ਵਿਚ 12 ਲੱਖ ਦੀ ਠੱਗੀ ਮਾਰਨ ਦਾ ਮਾਮਲਾ ਥਾਣਾ ਸਿਟੀ ਵਿਚ ਦਰਜ ਕੀਤਾ ਗਿਆ ਹੈ। ਗਲੀ ਰਾਜਾ ਰਾਮ ਕਾਲੀਆ ਵਾਸੀ ਵਿਵੇਕ ਜੋਸ਼ੀ ਨੇ ਪੁਲੀਸ ਨੂੰ ਦਿੱਤੀ ਸ਼ਿਕਾਇਤ ਵਿਚ ਦੱਸਿਆ ਕਿ ਉਸ ਨੇ..." /><meta itemprop="datePublished" content="2020-02-15T08:28:37+05:30" /><meta itemprop="dateModified" content="2020-02-15T08:28:37+05:30" /><meta itemprop="url" content="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/" /><meta itemprop="author" content="satnam" /><meta itemprop="mainEntityOfPage" content="https://www.punjabitribuneonline.com/2020/02/%e0%a8%a6%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%a8-%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a9%8c%e0%a8%a6%e0%a9%87-%e0%a8%9a-12-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%a6%e0%a9%80-%e0%a8%a0%e0%a9%b1%e0%a8%97/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Punjabi Tribune Online" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-1677961-loading" class="post-ratings-loading">
			<img src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div> </div>
    </div>
    <div class="fleft">
                							Both comments and pings are currently closed.
                </div>
    <div class="fleft">
    
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	
    </div>
            </div>
        <div style="height: 300px;width: 100%;float: left;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-8645232191782031"
             data-ad-slot="8584036997"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        </div>
		<!--  EXT_PunjabiTribune_Web_ROS_AS_RCMW_EOA1,position=1-->
		<div id="div-clmb-ctn-232140-1" style="float:left;min-height:2px;width:100%;" data-slot="232140" data-position="1" data-section="0" class="colombia"></div>
		<!--  EXT_PunjabiTribune_Web_ROS_AS_RCMW_EOA2,position=1-->
		<div id="div-clmb-ctn-232141-1" style="float:left;min-height:2px;width:100%;" data-slot="232141" data-position="1" data-section="0" class="colombia"></div>

    </div>
<div class="dnk_right_col">
      <!-- RW_PT_HP_RIGHT_TOP -->
      
     <div style="background:white;padding:6px 4px; border:1px solid #c2c2c2;">
        <a href="http://www.manavmangalschool.com/" target="_blank"><img src="https://www.punjabitribuneonline.com/wp-content/uploads/2020/01/manav-mangal-300x250.jpg" width="300" height="250" alt="Manav Mangal Smart School" title="Manav Mangal Smart School"/></a>
    </div>

    <div style="background:white;padding:6px 10px; border:1px solid #c2c2c2;">
    <span style="display:block;padding-bottom:7px;font-size:12px;font-weight:bold;">Available on</span>
      <a href="https://play.google.com/store/apps/details?id=com.readwhere.whitelabel.punjabitribune" target="_blank">
        <img src="https://www.punjabitribuneonline.com/wp-content/uploads/2014/08/google_play_icon.png" alt="Android app" title="Android app"/>
      </a>

      <a href="https://itunes.apple.com/au/app/punjabi-tribune-newspaper/id910484023?mt=8" target="_blank" style="float:right;">
        <img src="https://www.punjabitribuneonline.com/wp-content/uploads/2014/08/apple_icon1.png" alt="iOS app" title="iOS app" height="44px" />
      </a>
    </div>

    
        <!--  EXT_PunjabiTribune_Web_ROS_AS_RCMW_RHS,position=1-->
    <div id="div-clmb-ctn-232142-1" style="float:left;min-height:2px;width:100%;" data-slot="232142" data-position="1" data-section="0" class="colombia"></div>
    
    <div class="right_inner_content highlight_div" id="ThemeSection_sidebar_banner2">
                <!-- <h2>
            ਖਬਰ ਵਿਚ ਹਾਲ ਮੈ ਲੋਕਪ੍ਰਿਯ 
        </h2> -->
        <div class="text">
           <ul>
               <!-- <li><a class="" href="javascript:void(0)" id="anchor1" onclick="showtab(this,1);">ਪੜ੍ਹੀਆਂ ਗਈਆਂ</a></li>
                <li><a class="" href="javascript:void(0)" id="anchor2" onclick="showtab(this,2);">ਚਰਚਿਤ</a></li> -->
<!--                <li><a class="selected" href="javascript:void(0)" id="anchor3" onclick="showtab(this,3);">ਸੰਗ੍ਰਿਹ</a></li> -->
<li><a class="selected" href="javascript:void(0)" id="anchor3" onclick="showtab(this,3);">Archive</a></li>
           </ul>
                       <div class="list" id="sidebar_list3" >
                <div id="archive" class="tabdiv">
                <form>
                    <fieldset class="jcalendar">
                       <legend></legend>
                       <div class="jcalendar-wrapper" style="width:21em;">
                           <div class="jcalendar-selects" style="width:21em;">
                         <select name="day" id="day" class="jcalendar-select-day">
                           <option value="0"></option>
                           <option value="1">1</option>
                           <option value="2">2</option>

                           <option value="3">3</option>
                           <option value="4">4</option>
                           <option value="5">5</option>
                           <option value="6">6</option>
                           <option value="7">7</option>
                           <option value="8">8</option>

                           <option value="9">9</option>
                           <option value="10">10</option>
                           <option value="11">11</option>
                           <option value="12">12</option>
                           <option value="13">13</option>
                           <option value="14">14</option>

                           <option value="15">15</option>
                           <option value="16">16</option>
                           <option value="17">17</option>
                           <option value="18">18</option>
                           <option value="19">19</option>
                           <option value="20">20</option>

                           <option value="21">21</option>
                           <option value="22">22</option>
                           <option value="23">23</option>
                           <option value="24">24</option>
                           <option value="25">25</option>
                           <option value="26">26</option>

                           <option value="27">27</option>
                           <option value="28">28</option>
                           <option value="29">29</option>
                           <option value="30">30</option>
                           <option value="31">31</option>
                         </select>

                         <select name="month" id="month" class="jcalendar-select-month">
                           <option value="0"></option>
                           <option value="1">January</option>
                           <option value="2">February</option>
                           <option value="3">March</option>
                           <option value="4">April</option>
                           <option value="5">May</option>
                           <option value="6">June</option>
                           <option value="7">July</option>
                           <option value="8">August</option>
                           <option value="9">September</option>
                           <option value="10">October</option>
                           <option value="11">November</option>
                           <option value="12">December</option>
                         </select>
                         <select name="year" id="year" class="jcalendar-select-year">
                           <option value="0"></option>
                           <option value="2010">2010</option>
                           <option value="2011">2011</option>
                           <option value="2012">2012</option>
                           <option value="2013">2013</option>
                           <option value="2014">2014</option>
                           <option value="2015">2015</option>
                           <option value="2016">2016</option>
                           <option value="2017">2017</option>
                           <option value="2018">2018</option>
                           <option value="2019">2019</option>
                         </select>
                       </div>
                           <span style="margin:10px;">
                               Select a date and click here <input type="button" onclick="get_archive_page('https://www.punjabitribuneonline.com');" value="search" style="margin-bottom:4px;"/>
                           </span>

                       </div>
                    </fieldset>
            </form>
            </div>
           </div>
        </div>
   </div>

    <div class="right_inner_content highlight_div" id="ThemeSection_sidebar_banner3">
                   <h2><a href="https://www.punjabitribuneonline.com/image-gallery/">ਫੋਟੋ ਗੈਲਰੀ </a></h2>
            <div class="pikachoose">
                    <ul id="pikame" class="jcarousel-skin-pika">
                                         <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/filmy/11104136cd-_agent-2.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/filmy/12008cd-_15122012798_1-_-copy-_-copy-1.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/filmy/11810cd-_teej-240811_-hm.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/filmy/11804cd-_jeenal.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/filmy/17043-CRICKET-T20-IND-IPL-MUMBAI-BANGALORE-614643-01-02.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/ipl/12604567CD-_KOHLI.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/ipl/12304748CD-_22043_PTI4_22_2018_000106B.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/ipl/1-3-14043-PTI4_14_2018_000191B-1.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/ipl/1-3-11043-FHOCKEY-CGAMES-2018-GOLD-COAST-594086-01-02.jpg&a=t&h=200&w=290&q=100"/></li>
                                                 <li><img src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/scripts/timthumb.php?src=https://www.punjabitribuneonline.com/wp-content/gallery/ipl/1-3-14043-PTI4_14_2018_000191B.jpg&a=t&h=200&w=290&q=100"/></li>
                                         </ul>
            </div>
     
    </div>
         <div class="right_inner_content borgre">
             <ul>
                             </ul>
        </div>
    <div class="right_inner_content highlight_div" id="ThemeSection_sidebar_bottom_banner">
            <object width="300" height="250"><param name="movie" value="http://static.cricinfo.com/db/SUPPORT/ADVERTS/TESTING/WIDGETS/stat_cric/300x250_APR/liveScores.swf"><embed src="http://static.cricinfo.com/db/SUPPORT/ADVERTS/TESTING/WIDGETS/stat_cric/300x250_APR/liveScores.swf" width="300" height="250"></embed></object>    </div>
    
    <div class="right_inner_content highlight_div"  id="ThemeSection_sidebar_banner1">
            </div>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- RW_PT_HP_RIGHT_BELOW -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:1050px"
         data-ad-client="ca-pub-8645232191782031"
         data-ad-slot="4713058832"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div></div>
 
<div class="dc_footer">
<div class="fleft width_100">
    <span class="fleft pad10"><img alt="" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/dt_logo.jpg"></span>
    <span class="fright pad10">
            <form method="get" name="search_form" action="https://www.punjabitribuneonline.com">
                        <script type="text/javascript">
      // Load the Google Transliteration API
      var searchTransliterationControl;
      function searchOnLoad() {
        var options = {
            sourceLanguage: google.elements.transliteration.LanguageCode.ENGLISH,
            destinationLanguage: google.elements.transliteration.LanguageCode.PUNJABI,
            transliterationEnabled: true,
            shortcutKey: 'ctrl+g'
        };

        // Create an instance on TransliterationControl with the required
        // options.
        searchTransliterationControl = new google.elements.transliteration.TransliterationControl(options);

        // Enable transliteration in the textfields with the given ids.
        var ids = [ "txtbox_search_all" ];

        searchTransliterationControl.makeTransliteratable(ids);

        //Enable transliteration
        searchTransliterationControl.enableTransliteration();

        // Add the STATE_CHANGED event handler to correcly maintain the state
        // of the checkbox.
        searchTransliterationControl.addEventListener(
            google.elements.transliteration.TransliterationControl.EventType.STATE_CHANGED,
            searchTransliterateStateChangeHandler);

        // Add the SERVER_UNREACHABLE event handler to display an error message
        // if unable to reach the server.
        searchTransliterationControl.addEventListener(
            google.elements.transliteration.TransliterationControl.EventType.SERVER_UNREACHABLE,
            searchServerUnreachableHandler);

        // Add the SERVER_REACHABLE event handler to remove the error message
        // once the server becomes reachable.
        searchTransliterationControl.addEventListener(
            google.elements.transliteration.TransliterationControl.EventType.SERVER_REACHABLE,
            searchServerReachableHandler);
      }

      // Handler for STATE_CHANGED event which makes sure checkbox status
      // reflects the transliteration enabled or disabled status.
      function searchTransliterateStateChangeHandler(e) {
        //document.getElementById('checkboxId').checked = e.transliterationEnabled;
      }

      // Handler for radio selection event.  Calls toggleTransliteration to toggle
      // the transliteration state.
      function searchRadioSelectHandler(obj) {
        if(obj.value!='hi') { 
          if (searchTransliterationControl.isTransliterationEnabled() ) {
            searchTransliterationControl.toggleTransliteration();
          }
        } else {
          if (!searchTransliterationControl.isTransliterationEnabled() ) {
            searchTransliterationControl.toggleTransliteration();
          }
        }
      }

      // SERVER_UNREACHABLE event handler which displays the error message.
      function searchServerUnreachableHandler(e) {
        //document.getElementById("errorDiv").innerHTML = "Transliteration server unreachable!";
        alert("Transliteration server unreachable!");
      }

      // SERVER_UNREACHABLE event handler which clears the error message.
      function searchServerReachableHandler(e) {
        //document.getElementById("errorDiv").innerHTML = "";
      }

      function search_set_focus() {

        document.getElementById('txtbox_search_all').focus();

      }
      google.setOnLoadCallback(searchOnLoad);
    </script>
                  <div class="fleft marrt3">
                    <input type="text" class="input_main" id="txtbox_search_all" style="font-size:13px;color:#000;" value="" name="s" />
                    <span class="input_bg"></span>
                </div>
                <input name="radio_language" type="radio" value="en" class="search_radio" onclick="search_set_focus();" onchange="searchRadioSelectHandler(this);" />
                        <a class="fleft marrt10 fs3 radio_btn">English</a>
                        <input name="radio_language" type="radio" value="hi"  class="search_radio" checked="checked" onchange="searchRadioSelectHandler(this);" onclick="search_set_focus();" />
                        <a class="fleft fs3 marrt6 radio_btn">Punjabi</a>
                        <input type="image" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/images/serach.jpg" class="searcbttn mL5 fleft mt3" />
            </form>
    </span>
</div>
<p>Copyright &copy; 2020 &mdash; Punjabi Tribune. All Rights Reserved.</p>

<p class="border_bot">
<b>Punjabi Tribuneonline.com</b>
</p>
<ul class="footer_topic">
<div class="menu-upper-footer-menu-container"><ul id="menu-upper-footer-menu" class="menu"><li id="menu-item-422403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422403"><a href="https://www.punjabitribuneonline.com/about/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul></div></ul>
<!--<div class="sociallink" style="width: 30%;">
    <span class="social_link">
       <span>Find Us On</span>
       <a href="javascript: void(0)" onclick="window.open('');"><img src="/images/fb_logo.jpg" alt="Facebook"></a>
       <a href="javascript: void(0)" onclick="window.open('');"><img src="/images/twiter_logo.jpg" alt="Facebook"></a>
    </span>
</div>-->
<p>
<b>Topics</b>
</p>
<ul class="footer_topic">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-422409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b5%e0%a8%bf%e0%a8%b6%e0%a9%87%e0%a8%b6-%e0%a8%aa%e0%a9%b0%e0%a8%a8%e0%a8%be/">ਵਿਸ਼ੇਸ਼ ਪੰਨਾ</a></li>
<li id="menu-item-422404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422404"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%85%e0%a8%a6%e0%a8%ac%e0%a9%80-%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%a4/">ਅਦਬੀ ਸੰਗਤ</a></li>
<li id="menu-item-422405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422405"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%96%e0%a9%87%e0%a8%a1%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਖੇਡਾਂ ਦੀ ਦੁਨੀਆ</a></li>
<li id="menu-item-422406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422406"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a8%b8%e0%a8%a4%e0%a8%95/">ਦਸਤਕ</a></li>
<li id="menu-item-422407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422407"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%9c%e0%a8%b5%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a8%b0%e0%a9%b0%e0%a8%97/">ਜਵਾਂ ਤਰੰਗ</a></li>
<li id="menu-item-422408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422408"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b5%e0%a8%bf%e0%a8%b0%e0%a8%be%e0%a8%b8%e0%a8%a4/">ਵਿਰਾਸਤ</a></li>
<li id="menu-item-422411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422411"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a8%96%e0%a8%bf%e0%a8%86/">ਸਿਹਤ ਤੇ ਸਿਖਿਆ</a></li>
<li id="menu-item-422412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422412"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%b2%e0%a9%8b%e0%a8%95-%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਲੋਕ ਸੰਵਾਦ</a></li>
<li id="menu-item-422413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422413"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%b9%e0%a8%ab%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%b0%e0%a9%80/%e0%a8%96%e0%a9%87%e0%a8%a4%e0%a9%80-%e0%a8%96%e0%a9%87%e0%a8%a1%e0%a8%be%e0%a8%82/">ਖੇਤੀ/ ਖੇਡਾਂ</a></li>
<li id="menu-item-422414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422414"><a href="https://www.punjabitribuneonline.com/category/%e0%a9%99%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%ae%e0%a8%be/">ਖ਼ਬਰਨਾਮਾ</a></li>
</ul></div></ul>
</div>

 <div class="copy">
      <ul class="footer_topic" style="width: 60%">
        <div class="menu-lower-footer-menu-container"><ul id="menu-lower-footer-menu" class="menu"><li id="menu-item-422416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422416"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%80%e0%a8%b9%e0%a8%b0%e0%a8%bf%e0%a8%86%e0%a8%a3%e0%a8%be/">ਦਿੱਲੀ/ਹਰਿਆਣਾ</a></li>
<li id="menu-item-422415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422415"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
<li id="menu-item-422418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422418"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
<li id="menu-item-422419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422419"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a8%be%e0%a8%b2%e0%a8%b5%e0%a8%be/">ਮਾਲਵਾ</a></li>
<li id="menu-item-422417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422417"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%b5%e0%a8%bf%e0%a8%a6%e0%a9%87%e0%a8%b6/">ਦੇਸ਼-ਵਿਦੇਸ਼</a></li>
<li id="menu-item-422420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422420"><a href="https://www.punjabitribuneonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%b8%e0%a9%9e%e0%a8%be/">ਮੁੱਖ ਸਫ਼ਾ</a></li>
</ul></div>    </ul>
    <span>
        Powered by :
        <a href="http://www.mediologysoftware.com" target="_blank"> Mediology Software Pvt Ltd.</a>
    </span>
</div>
    <div class="clr"></div>
</div>
</body>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.punjabitribuneonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.punjabitribuneonline.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.punjabitribuneonline.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://www.punjabitribuneonline.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
        <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery-1.6.js?ver=1559813245"></script>
        <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery-ui-personalized-1.5.2.packed.js?ver=1559813245"></script>
        <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery-jcalendar-source.js?ver=1559813245"></script>
        <script type="text/javascript">
                $(document).ready(function() {
                  $('fieldset.jcalendar').jcalendar();
                 });
        </script>
        <script type="text/javascript">
              google.load("elements", "1", {
                packages: "transliteration"
              });
            </script>
        <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery.pikachoose.js?ver=1559813245"></script>
        <script language="javascript">
                    $(document).ready(
                function (){
                    $("#pikame").PikaChoose({carousel:true,carouselOptions:{wrap:'circular'}});
            });
                </script>
             <!-- sidebar tab function -->
     <script  language="javascript">
        function showtab(obj,tabno){
            document.getElementById("anchor1").className='';
            document.getElementById("anchor2").className='';
            document.getElementById("anchor3").className='';
            document.getElementById(obj.id).className='selected';
            document.getElementById("sidebar_list1").style.display = 'none';
            document.getElementById("sidebar_list2").style.display = 'none';
            document.getElementById("sidebar_list3").style.display = 'none';
            document.getElementById('sidebar_list'+tabno).style.display = 'block';
        }
    </script>
    <!-- End of sidebar tab function -->
    <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/jquery.jcarousel.pack.js?ver=1559813245"></script>
    <script type="text/javascript" src="https://www.punjabitribuneonline.com/wp-content/themes/punjabinew/js/slide.js?ver=1559813245"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            //jCarousel Plugin
            $('#carousel').jcarousel({
                vertical: true, //display vertical carousel
                scroll: 1,  //auto scroll
                auto: 2,    //the speed of scrolling
                wrap: 'last',   //go back to top when reach last item
                initCallback: mycarousel_initCallback   //extra called back function
            });
            //Front page Carousel - Initial Setup
            //set all the item to full opacity
            $('div#slideshow-carousel a img').css({'opacity': '0.5'});
            //readjust the first item to 50% opacity
            $('div#slideshow-carousel a img:first').css({'opacity': '1.0'});
            //append the arrow to the first item
            $('div#slideshow-carousel li a:first').append('<span class="arrow"></span>')
            //Add hover and click event to each of the item in the carousel
            $('div#slideshow-carousel li a').hover(
                function () {
                    //check to make sure the item is not selected
                    if (!$(this).has('span').length) {
                        //reset all the item's opacity to 50%
                        $('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'});
                        //adust the current selected item to full opacity
                        $(this).stop(true, true).children('img').css({'opacity': '1.0'});
                    }
                },
                function () {
                    //on mouse out, reset all the item back to 50% opacity
                    $('div#slideshow-carousel li a img').stop(true, true).css({'opacity': '0.5'});
                    //reactivate the selected item by loop through them and look for the one
                    //that has the span arrow
                    $('div#slideshow-carousel li a').each(function () {
                        //found the span and reset the opacity back to full opacity
                        if ($(this).has('span').length) $(this).children('img').css({'opacity': '1.0'});
                    });
                }
            ).click(function () {
                //remove the span.arrow
                $('span.arrow').remove();
                //append it to the current item
                $(this).append('<span class="arrow"></span>');
                //remove the active class from the slideshow main
                $('div#slideshow-main li').removeClass('active');
                //display the main image by appending active class to it.
                $('div#slideshow-main li.' + $(this).attr('rel')).addClass('active');
                return false;
            });
        });
        //Carousel Tweaking
        function mycarousel_initCallback(carousel) {
            // Pause autoscrolling if the user moves with the cursor over the clip.
            // resume otherwise
            carousel.clip.hover(function() {
                carousel.stopAuto();
            }, function() {
                carousel.startAuto();
            });
        }
        </script>
    </body>
</html>

<!-- Dynamic page generated in 0.172 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-15 09:45:09 -->

<!-- super cache -->